Всем привет Недавно приобрёл Рав4, двс 1AZ (D4). Столкнулся с такой проблемой: на холодную движок…

Всем привет Недавно приобрёл Рав4, двс 1AZ (D4). Столкнулся с такой проблемой: на холодную движок запускается стабильно с пятого раза и с ключа и

Toyota RAV4

Всем привет Недавно приобрёл Рав4, двс 1AZ (D4). Столкнулся с такой проблемой: на холодную движок запускается стабильно с пятого раза и с ключа и с брелка (т.е. Первый раз запускается-работает 30сек. и глохнет., второй раз запускается-работает около минуты и тоже глохнет., и т.д. до пятого раза с небольшим увеличением времени работы двс.) Пятый раз запускается и больше не глохнет, но плавают обороты. При прогреве двс до рабочей температуры загорается чек,сканер показывает ошибку 59 (клапан VVT-i),клапан заменил на новый,но проблема не пропала.Фильтра и свечи заменил.
Есть подозрения на льющие форсунки или неисправность в тнвд
Может у кого-то такое бывало, поделитесь опытом.

2 ответа

Все ответы

   
Нижневартовск
Ответов: 16970 Лучших: 3809
Привет. Проблема может быть не в клапане, а в муфте VVTi, и в растянутой цепи. Имеет смысл проверить состояние ГРМ.
Хорошо делай - хорошо будет!
Умом дебилов не понять!
 
Ответить
   
Рубцовск
Ответов: 14090 Лучших: 2871
че за сканер такую ошибку выдает? ЕМЛ-ка чтоль? так за ней надо коды в инете искать...
эта ошибка трактуется как неправильное положение РВ по отношению к КВ.
виной конечно цепь ГРМ
 
Ответить
Оставить ответ
Для отправки сообщения нажмите Ctrl+Enter

Топ знатоков

Нижневартовск
Лучших: 3809
Рубцовск
Лучших: 2871
Ектеринбург
Лучших: 1037
Междуреченск
Лучших: 903
Лучших: 653
6.FC1
Лучших: 522